(LINKED) ACCESS VIOLATION 0x00000000 when using modded Campaigns

Major_@Vance
Private First-Class
Posts: 7
Joined: Wed 4 Jul 2018 04:07
Contact:

(LINKED) ACCESS VIOLATION 0x00000000 when using modded Campaigns

Postby Major_@Vance » Sun 8 Jul 2018 02:53

Been plagued by this thing, and so far, no one's provided an answer. (unfortunately, I'm unable to provide the dumps because of a "Invalid Extension" thing)
viewtopic.php?f=187&t=61489
Attachments
ACCESS VIOLATION reading 0x00000000.jpg
The error message in question.
ACCESS VIOLATION reading 0x00000000.jpg (35.49 KiB) Viewed 599 times

alphafoxtrot
Private First-Class
Posts: 9
Joined: Mon 4 Apr 2016 08:05
Contact:

Re: (LINKED) ACCESS VIOLATION 0x00000000 when using modded Campaigns

Postby alphafoxtrot » Sun 9 Sep 2018 23:46

Major_@Vance wrote:Been plagued by this thing, and so far, no one's provided an answer. (unfortunately, I'm unable to provide the dumps because of a "Invalid Extension" thing)
viewtopic.php?f=187&t=61489

I'm getting this problem as well as the screen blinking out every few seconds and not being able to connect to the server...

EDIT:

The file validation has kept finding 9 files that haven't been validated... just like the last time this happened... this is in addition to the fact that my internet provider is being an ass in their push for their new service...

Aankara
Specialist
Posts: 13
Joined: Tue 24 Jul 2018 10:20
Contact:

Re: (LINKED) ACCESS VIOLATION 0x00000000 when using modded Campaigns

Postby Aankara » Mon 10 Sep 2018 13:24

Hello to both of you!

Sorry to hear about these issues.
If you haven't done it already please contact our support here https://www.eugensystems.com/contact-our-support/ and give as many details as possible so we can start helping you.

alphafoxtrot
Private First-Class
Posts: 9
Joined: Mon 4 Apr 2016 08:05
Contact:

Re: (LINKED) ACCESS VIOLATION 0x00000000 when using modded Campaigns

Postby alphafoxtrot » Mon 10 Sep 2018 19:41

Aankara wrote:Hello to both of you!

Sorry to hear about these issues.
If you haven't done it already please contact our support here https://www.eugensystems.com/contact-our-support/ and give as many details as possible so we can start helping you.

I've already sent a ticket and I haven't heard from support yet...

Who is online

Users browsing this forum: No registered users and 1 guest