GenerateMod.bat doesn't want to work

MrCrisps
Corporal
Posts: 40
Joined: Wed 19 Apr 2017 20:15
Contact:

GenerateMod.bat doesn't want to work

Postby MrCrisps » Fri 27 Oct 2017 17:09

GenerateMod.bat doesn't want to work for me.

Here is the error message I managed to capture in the 0.1s it stayed onscreen.

Image

User avatar
LimaHotel807
Specialist
Posts: 18
Joined: Mon 16 Oct 2017 06:30
Contact:

Re: GenerateMod.bat doesn't want to work

Postby LimaHotel807 » Sat 28 Oct 2017 04:32

The error is saying that the command being executed by the .bat is not recognised as an internal or external command. Are you trying run the .bat file with admin priviliges? If so, try without them.

eug_begonia
Sergeant
Posts: 64
Joined: Mon 10 Jul 2017 16:13
Contact:

Re: GenerateMod.bat doesn't want to work

Postby eug_begonia » Mon 30 Oct 2017 15:16

Hi MrCrisps,

We faced a little issue during Friday, but this must have been solved Friday around 6:20 pm. Are you still facing this issue?

MrCrisps
Corporal
Posts: 40
Joined: Wed 19 Apr 2017 20:15
Contact:

Re: GenerateMod.bat doesn't want to work

Postby MrCrisps » Tue 31 Oct 2017 00:28

No, the bug has disappeared sunday's evening. Thanks for the support.

To LimaHotel : I'm French so I understand what the message says ;)

User avatar
LimaHotel807
Specialist
Posts: 18
Joined: Mon 16 Oct 2017 06:30
Contact:

Re: GenerateMod.bat doesn't want to work

Postby LimaHotel807 » Tue 31 Oct 2017 18:23

MrCrisps wrote:I'm French so I understand what the message says ;)

I was unaware of this, my apologies. :P

Who is online

Users browsing this forum: No registered users and 2 guests